Menu

Problème installation Avast

Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
- - Dernière réponse : MPMP10
Messages postés
11265
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 janvier 2019
- 9 nov. 2018 à 22:03
Bonjour a tous !

je viens d avoir mon ordinateur hier neuf .Lorsque j'ai voulu installer avast lors du téléchargement il me mette une erreur : "We are sorry but there seems to be a problem connecting to Avast servers ! Check your internet connection and run the installer again " j'ai chercher sur internet et j'ai jamais vu un forum parler de ca .
Quelqu’un pourrait m'aidez svp ?

Cordialement
Afficher la suite 

Votre réponse

3 réponses

Messages postés
11265
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 janvier 2019
1709
0
Merci
Bonsoir ,
"je viens d avoir mon ordinateur hier neuf"
Donc vous avez déjà un antivirus incorporé dans Windows ..
http://www.panoptinet.com/cybersecurite-pratique/windows-defender-est-il-un-antivirus-comment-lactiver-sous-windows-8.html
L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !

Pierre Desproges 
isaacbozo
Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
-
non je n'en n'est pas sinon j'aurai pas installer Avast
MPMP10
Messages postés
11265
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 janvier 2019
1709 > isaacbozo
Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
-
Si si ...
Commenter la réponse de MPMP10
Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
0
Merci
Ha oui je n'est pas precisez j'ai essayer de changer de navigateur (internet , Chrome ) toujours le meme probleme et j'ai redémarrer mon pc mais rien n'y fait .

Si vraiment quelqu'un a la solution ...
isaacbozo
Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
> MPMP10
Messages postés
11265
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 janvier 2019
-
alors j'ai installé Mozilla j'ai cliquer sur le lien de bazfile mais le lien ne marche pas donc j'ai essayer de télécharger avast sur firefox mais encore une fois le meme probleme .
Je pense qu il faudrait analysé l'erreur : "We are sorry but there seems to be a problem connecting to Avast servers ! Check your internet connection and run the installer again "

D'apres google traduction c'est un problème du serveur entre avast et qu il faut que je verifie ma conexion et de reessayer sauf que je fait que sa .
MPMP10
Messages postés
11265
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 janvier 2019
1709 > isaacbozo
Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
-
Votre connexion fonctionne vous venez de télécharger Firefox ..
J’ai mis un lien pour avast je le remet ici :
http://www.avast.com/fr-fr/free-antivirus-download
isaacbozo
Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
> MPMP10
Messages postés
11265
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 janvier 2019
-
Oui c'est sa qui est bizzard .
La je viens de refaire l 'installation de Avast et sa me le fait encore avec votre lien
MPMP10
Messages postés
11265
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 janvier 2019
1709 > isaacbozo
Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
-
" La je viens de refaire l 'installation de Avast "
Avast est bien installé à présent ?
MPMP10
Messages postés
11265
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 janvier 2019
1709 > isaacbozo
Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
-
Traduction de votre message d'erreur :
Nous sommes désolés, il semble y avoir un problème de connexion aux serveurs Avast! Vérifiez votre connexion Internet et exécutez à nouveau le programme d'installation.
Commenter la réponse de isaacbozo
Messages postés
15266
Date d'inscription
samedi 29 décembre 2012
Statut
Contributeur sécurité
Dernière intervention
23 janvier 2019
4288
0
Merci
Bonjour,
Essaie de le télécharger en cliquant sur ce lien.
isaacbozo
Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
-
Bonjour
Sa ne marche pas (ce site est inaccessible )
MPMP10
Messages postés
11265
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 janvier 2019
1709 > isaacbozo
Messages postés
8
Date d'inscription
vendredi 9 novembre 2018
Dernière intervention
9 novembre 2018
-
bazfile
Messages postés
15266
Date d'inscription
samedi 29 décembre 2012
Statut
Contributeur sécurité
Dernière intervention
23 janvier 2019
4288 -
Essaie ce lien
Commenter la réponse de bazfile